Jump to content


Hostile

Member Since 29 Dec 2003
Offline Last Active Feb 19 2018 04:40 AM

Topics I've Started

Email retrieval issue

15 February 2018 - 09:22 AM

I am no longer getting emails from my hosted domain albinocharity.org since Jan 30th. It says connection time out server refused command. Any fix for this?


There is something VERY bizarre here.

13 September 2017 - 05:29 PM

So I'm using The First Decade and wanted to mod some stuff. I begin by adding a faction. Very easy. Copy an existing general, change the side and INI:FACTION, save those entries into the CSF file.

Wammo, a new faction. Not so...

 

It wont read my changes in the ini file player Template. So I changed the BIG file directly and no change. So to cause an error I removed my ini files AND the original BIG file and it still works like its fresh out of the box.

 

How can the game run without ini files, especially the one that comes with the game? Very bizarre...

 

What files is the game reading?!?!?!
 


How to get coofile importer script to work.

09 September 2017 - 05:15 PM

I put it in gmax scripts folder, tried to import a w3d model and it says format not supported. Am I missing something basic here?


FTP error and 403 error

06 September 2017 - 02:19 AM

WinSCP FTP program logs in fine. Dreamweaver says I am denied access. This means no dynamic data from dreamweaver.

 

If I simply put in a subdomain that used to work perfectly fine not gives me a 403 access denied meassage. Any clues why the server will not allow me to even go to a website I had that used to work perfectly fine. I've tried every trick on google. No luck.

 

WinSCP is the only thing that connects and I'm using the same credentials. I cannot even simply go to the site in a browser.

 

Try m3000.abzo.net for example. Used to work fine. Now 403 for me. Cache is cleared and DNS dumped. But no luck. Please help.Attached File  screenie.jpg   57.87KB   56 downloads